116 (´・ω・`) 名無しのえび通さん: 2017/04/19(水) 23:15:24.38 ID:2vS9NTED0.net
ちょっと聞きたいんだが、みんなスイッチのネット接続、どの位速度でてる?
自分はさくらネットでルーターつないでPCとスイッチを有線で繋いでるんだけど、
PCでは50Mbpsとか出るのに、スイッチではどうしても下り10Mbps位しか出ない。
ちなみにアダプターはWiiのだから100Baseではあるはず。


c6961747


130 (´・ω・`) 名無しのえび通さん: 2017/04/19(水) 23:22:17.09 ID:y81XPwMU0.net
>>116
俺のは有線も無線も下り40mb前後出るよ
PCだと80~120mb行くからswitchのほうが遅いのは
どうしようもないみたいだが


278 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 02:02:25.46 ID:KtZDFnVC0.net
>>116
ダウンが40 アップが20いかないぐらい

125 (´・ω・`) 名無しのえび通さん: 2017/04/19(水) 23:20:22.57 ID:NaSvYlk30.net
>>116
下りは50Mbps




139 (´・ω・`) 名無しのえび通さん: 2017/04/19(水) 23:30:06.11 ID:2vS9NTED0.net
>>125 >>129 >>130
そっか、サンクス。
地方だけど一応都市圏なんだが、こんなもんなのかなぁ…。
まぁ、アパート加入のネットだし、しょうがないか。



181 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 00:01:17.33 ID:9dPStMoK0.net
>>116
ホリのLANアダプタ今日買ってきた
それで有線接続したテスト結果


ghard_1492604480_18101-1024x576



246 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 01:13:51.52 ID:6GCiNPHB0.net
>>181
116じゃないけど、無線の時はどれくらい出てた?
家のは無線で下り40mb、上り20mbくらい
ホリとwiiの有線アダプタで下り6mb、上り20mbってクソっぷり
どっかおかしいよね、これ



248 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 01:22:43.62 ID:bh2F280L0.net
>>246
俺と症状似てるな、アダプタはホリじゃなくてBUFFALOだけど
無線で下り60Mbくらい有線で14Mbくらい、PC有線では450Mbくらい
プロバイダどこ?俺ぷらら



270 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 01:52:05.39 ID:6GCiNPHB0.net
246です
>>248
プロバイダはアサヒネット
スペランカースレに似たような症状の人が修理に出したようだから
サポセンに電話してみます


257 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 01:35:10.16 ID:cy4bSx3t0.net
>>246
>>248
そもそも有線で接続されてないだけ、ってことはない?
アダプターってまだ正式対応とかされてないんでしょ?
有線アダプタつないでも、本体は無線でそのまま通信してるとか…


260 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 01:43:14.89 ID:bh2F280L0.net
>>257
ない、ホーム画面の上のアイコンが無線と有線で違うから一目瞭然
任天堂の鯖でもなさそうだしTwitter見る限り同じアダプターでも
無線より向上してるしルーターかネット回線かもしくはロットでアウトか・・・



299 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 02:52:17.35 ID:RnPLNOHc0.net
>>260
別スレで、有線接続すると遅くなるから
サポセン連絡したら本体送ってくれって
言われたって報告があった



253 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 01:29:50.55 ID:o6mB7ZpUM.net
>>116
wiiの純正ランアダプターは、10bだったはずだが
純正じゃないよな?



278 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 02:02:25.46 ID:KtZDFnVC0.net
>>253
公式のはWiiだと10どまりだけどWiiUだと100でるよ


274 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 01:58:46.35 ID:BiE7JivE0.net
>>116
ドコモ光でマンションタイプ
今測ってみたら有線ホリ純正で下り14M~7M上がり3~2.7M
無線下り11M上り3M
PS4では下り220~370M上り8M~9M
この前持ってる分でルーターを変えたりしてみたけど変化はしなかったな
DQHのオンやソフトのDLでは個人的にラグや遅いと感じてないから
今のとこはもう考えないようにしてる


608 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 10:12:01.92 ID:YzZyfqxd0.net
>>274
俺も同じぐらいだな。
ただ有線も無線も同じスピードは
どうなんだろうと考える



129 (´・ω・`) 名無しのえび通さん: 2017/04/19(水) 23:21:58.75 ID:pL5F4J+D0.net
上りは普通遅いもんだけどな。
光だとあんまり違いないはずだけど、
サバ側があんまり上り強くなかったりする。



289 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 02:21:01.57 ID:Y3lHleY/0.net
うちの環境だとPCだと下り100Mでるけど
有線でつないだWii UやSwitchは13Mくらいが限度だなぁ



291 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 02:25:29.06 ID:cy4bSx3t0.net
>>289
もしかして100M bit 表示と13M byte 表示の違いじゃねーの?


293 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 02:30:59.46 ID:Y3lHleY/0.net
>>291
さすがにそんなミスはしないw
どっちもbits per secondだよ



292 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 02:29:58.83 ID:pd47M8n60.net
うちもWiiUやSwitchは極端に遅いよ
下手したら他の端末と比べて10分の1位しか出てない事もあるし



296 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 02:41:34.30 ID:KtZDFnVC0.net
今計ってみたが
Wii専用LANアダプター+100BASE-TX対応のケーブルで
Switchだと41
PCは48



335 (´・ω・`) 名無しのえび通さん: 2017/04/20(木) 06:44:49.94 ID:54Ha+dMQ0.net
自分もpcだと700Mbpsとかでるが、switchだと15Mbpsくらいになるな。。